Neuer Gateway in Gersthof 1180 Wien

Hallo!

Ich bin ganz neu hier und plane am kommenden Wochenende einen Gateway hier in Wien Gersthof aufzubauen. Am Dach habe ich bereits einen Ubiquiti (gespeist mittels PoE) Funkfeuer Knoten.
Meine Idee ist den gestern bestellten MikroTik wAP LoRa 8 kit RBwAPR-2nD&R11e-LoRa dazu zu haengen.

Falls mir jemand von euch ein paar Montage und Verbindungs-tips geben möchte, sehr willkommen.
Fotos Dach ergänze ich bald.


Knoten: 3102

Danke LG Matteo

1 Like

Hallo.
Hast du zufällig schon den Thread unter Gateways / Mikrotik gelesen? Habe mir für die Montage so Alu-Winkel biegen lassen die man dann mit Sat-Schellen montieren kann.
Vg wiese

Hi,
habe mich heute endlich dazu aufgerafft aufs Dach zu steigen (musste den Netzkabel vom Funkfeuer Knoten verlegen). Das ist die Aussicht, und am Kamin sieht man den FF Knoten.

Ich würde am liebsten den Mirkotik einfach so wie er ist an den Masten schrauben. Dazu habe ich 2 Möglichkeiten:
Unten: Den Ubiquiti etwas nach untern verschieben und den Mikrotik gleich drüber tun
Oben: die obere Schüssel etwas nach unten tun und den MT knapp ober der Kamingrenze zu platzieren.

Besser wäre vermutlich (wenn möglich) oben?
Ich wollte vorerst vermeiden eine extra Antenne zu kaufen/montieren (@wiese), und das setup möglichst einfach halten, zumindest vorerst.
Ich bin mir weiters nicht ganz sicher wie ich das Ding mit Strom versorgen kann (habe PoE am Ubuquiti, kann ich das dazu hängen, oder müsste ich eine eigene Versorgung herstellen?)

Danke vorerst!
M

@stefan das mit dem Strom müsste direkt über passives PoE funktionieren bei den Ubiquities oder?
bzgl. montage, weiter oben ist meist vorteilhafter speziell wenn dann rundherum alles frei ist (rauchfang,…)
wenn du die interne antenne verwenden möchtest würde ich das Mikrotik Gateway noch kurz aufschrauben und kontrollieren was auf der karte intern angesteckt ist (antenne oder SMA-buchse)
Vg wiese

Hallo, der Mikrotik verwendet das gleiche PoE (24 V Passive) wie Ubiquiti. Das kannst du direkt über den EdgePoint versorgen. LgS

Werde den Gateway heute anbringen, möglichst hoch am Masten.
Wegen der Externen Antenne, war ich nur etwas erschrocken, weil ich irgendwo Preise von 200€+ gesehen hatte, aber wenn es eine vernünftige <50€ gibt dann kann ich das bald nachrüsten. Empfehlungen?

Antenne war in der Tat auf SMA, danke für den Tip!

LG M

Da hab ich nochmals Glück gehabt!
Danke!

Sowoll, der Gateway ist montiert und mit den FF Knoten verkabelt.



Falls es Sinn macht kann ich eine 360 Grad Aussicht Teilen? Aber die Aussicht, v.a Richtung O und SO ist ziemlich gut.

Jetzt kommt das komplizierte…konfigurieren. Gibt es ein Standard Setup?

M

1 Like

Ich glaube ich bin online…?
Neuer GW is: eui-323531322c003200 (wenn mir das jemand bei Gelegenheit bestätigen könnte, gerne/danke)
Im Moment habe ich noch die interne Antenne, aber eine Wimo Sperrtopf ist schon am Weg.
Auf ttn mapper ist der GW noch nicht zu sehen, aber ich vermute, dass das noch etwas Zeit braucht bis er dort auftaucht?
Hier nochmals die Aussicht, ziemlich beeindruckend (und vielversprechend…).

1 Like

Ich kapiers nicht,
der Mikrotik bezieht vom Edgepoint mittels PPPoE das Internet, und wenn ich mich per Wifi verbinde kann ich surfen. Am Mikrotik musste ich den DNS manuell einstellen (8.8.8.8 und 1.1.1.1).
Bevor ich die DNS gesetzt hatte, kam die ‚lora,error lora-dl: [ttn-router-eu] Couldn’t resolve eu.thethings.network‘ Fehlermeldung, seit dem ich die DNS konfiguriert habe bekomme ich die folgende Fehlermeldung: ‚lora,error lora-dl: [ttn-router-eu] Keepalive timed out‘.
NB: ich habe sei es strikt die [ttn] router.thethings.network als auch [ttn-router-eu] eu.thethings.network probiert, kein unterschied.

Was könnte das es sein? UDP forwarding?

Okay, und plötzlich ist der GW online! :partying_face:

For the record,

3 Like

Diese timeouts habe ich auch manchmal, denke das liegt am TTN.
Kennst du ttnmapper.org ?

Ja natürlich. Dort scheint es immer noch als Single-channel auf, was falsch sein dürfte.

Habe mir 2 Lilygo’s gekauft und versucht zu mappen…GPS Standort klappt, es verbindet sich mit Gateways/Integration, sendet aber den Standort nicht.
Ich bin jetzt nicht dazugekommen der Sache nachzugehen, und warte gerade auf ein Display das ich bestellt habe.

LG M

Tolle Installation. Welche Antenne verwendest du? Wie ist der Blitzschutz gelöst … das ist immer meine brennenste Frage :slight_smile:

Hi, Danke!
Antenne ist Wimo Sperrtopf.
In einen der Fotos siehst du den Blitzableiter links am Kamin. Ich habe versucht so gut wie möglich den gleichen Abstand (Neigung, Konus?) zu halten wie bei der Funkfeuer Anlage (das haben Leute gemacht die viel Erfahrung haben, nicht wie ich 0.0).

Geerdet (am Blitzableiter angeschlossen) ist die Anlage jedoch nicht (sollte ich vermutlich?)
Ich habe auch keine Blitzsicherung im Kabel (nur die Abschirmung vom Netzkabel ist am Stecker unterbrochen (reicht das?).

Danke LG M

mich interessiert die montage an sich. kamine anbohren ist ja pppööössee,
in einem bild sieht man eine spanngurtbandkontruktion … was nimmst du da?

73
roman

Hi, das ist wie du richtig sagst ein Spanngut, der mit der Antennenhaltering ‚mitgekommen‘ ist.

super, thx! preislich wenig ausfallend … klingt vernünftig

der klassiker :frowning: - dieses produkt kann nicht … => hast du das wo anders oder via deutschland gekauft?